Kategorie a nabídka

ÚvodSítěAktivní síťové prvkySwitcheSwitcheD-Link DGS-1210-52 L2 L3 Smart+ switch, 48x GbE, 4x RJ45 SFP, fanless

D-Link DGS-1210-52 L2 L3 Smart+ switch, 48x GbE, 4x RJ45 SFP, fanless

Popis Již páta generace Gigabit Smart přepínačů D-Link řady DGS-1210 (v prodeji od roku 2018) nabízí výkonnější hardware, větší flexibilitu portů a více funkcí. Model DGS-1210-52 (HW revize F1) je 52-portový L2/L3 Gigabit Ethernet Smart+ Managed switch bez větráků, vhodný pro SMB a přístupové Enterprise sítě. Je osazen 48 porty 10/100/1000Base-T RJ-45 a 4x Gigabit Combo porty RJ-45/SFP, kde SFP sloty jsou dvourychlostní a podporují Gigabit SFP i

Tento produkt ještě nebyl hodnocen.
Kód: ATC-512025161Značka: D-LINK
P/N: DGS-1210-52/E
Skladem více než 5 ks Předpokládané doručení: úterý 27. 10.–pátek 30. 10.
Doprava od 0,00Cena dle zvoleného způsobu
10 724,29−17 %8 906,32 7 360,60 bez DPH
Nejnižší základní cena za posledních 30 dní: 8 906,32
Popis Již páta generace Gigabit Smart přepínačů D-Link řady DGS-1210 (v prodeji od roku 2018) nabízí výkonnější hardware, větší flexibilitu portů a více funkcí. Model DGS-1210-52 (HW revize F1) je 52-portový L2/L3 Gigabit Ethernet Smart+ Managed switch bez větráků, vhodný pro SMB a přístupové Enterprise sítě. Je osazen 48 porty 10/100/1000Base-T RJ-45 a 4x Gigabit Combo porty RJ-45/SFP, kde SFP sloty jsou dvourychlostní a podporují Gigabit SFP i Fast Ethernet SFP moduly. Switch DGS-1210-52 nabízí podporu IPv6 a pokročilou sadu L2 funkcí, jako jsou virtuální sítě VLAN, funkce kvality služeb QoS, LACP agregace linek, IGMP Snooping pro provoz multicast videa, bezpečnostní funkce 802.1x Radius a ACL, Spanning Tree protokoly STP/RSTP pro kruhové topologie a MSTP pro řízení smyček samostatně v každé VLAN. Podporovaný je také L3 statický IPv4/IPv6 routing, který je určen pro směrování mezi VLAN sítěmi a dovoluje nastavit čtyři IP rozhraní. Kapacita routovací tabulky je 124 IPv4 resp. 50 IPv6 záznamů. Funkce Voice VLAN detektuje připojení IP telefonů a přiřazuje je automaticky do samostatné VLAN s vyšší prioritou. Novinkou je unikátní Surveillance mód, který pomocí MAC adres, LLDP a ONVIF protokolů dokáže detekovat prvky IP kamerových systémů (IP kamery, NVR) od různých výrobců a automaticky je přiřadit do oddělené video-VLAN s vyšší prioritou. Přepínač zobrazí topologii sítě také přímo ve webovém rozhraní přepínače. Výrazně se tak zjednodušuje a urychluje nasazení a správa firemní sítě a IP kamerových systémů. Správa přepínače je z intuitivního webového rozhraní nebo pomocí SNMP příkazů. Kompaktní sada Telnet CLI příkazů umožňuje základní nastavení přepínače (nastavení IP adresy, hesla, reset, reboot, ping, upgrade FW, nahrání/zálohování konfigurace, show, debug). Podpora Dual Image a Dual Configuration umožňuje nahrání dvou firmwarů nebo konfiguračních souborů do přepínače. Upgrade firmwaru nebo změnu v nastavení sítě není nutné provést okamžitě, ale lze ji odložit. K dispozici je také bezplatný softwarový nástroj D-Link Network Assistant (DNA), který nabízí základní správu a dohled nad více přepínači v síti. Nástroj DNA prohledá síť a najde přepínač i v případě, kdy jeho IP adresa (např. defaultní IP adresa) není ve stejném L2 segmentu. Následně lze provést základní nastavení, rozdělení přepínačů do pracovních skupin a hromadnou správu, upgrade či zálohu. V rozsáhlých podnikových sítích je možné spravovat přepínače centrálně pomocí pokročilé NMP plaformy D-View 7 (zdarma pro 25 zařízení, více info a online demo na ) TECHNICKÁ SPECIFIKACE Features Green Technology *Link status detection *Port shut-off *System hibernation *Time-based PoE (PoE models only) Security Features *Access Control Lists (ACLs) *D-Link Safeguard Engine protects the CPU from broadcast/multicast/unicast flooding *Port Security supports up to 64 MAC addresses per port *ARP Spoofing Prevention *Smart Binding Intuitive Management *D-Link Network Assistant (DNA) utility or multilingual Web UI *Built-in SNMP MIB for remote NMS (D-View 7.0) *Compact Command Line Interface (CLI) through Telnet Advanced Features *Static route *Surveillance Mode *Auto Voice VLAN *Dual software images *Dual configuration files Interface Number of 10/100/1000BASE-TX ports *DGS-1210-52/52MP - 48 ports Number of Combo 1000BASE-TX/SFP ports *DGS-1210-20/28/28P/28MP/52/52MP - 4 ports PoE Supported Models (Standard(s)/Number of Ports/Maximum Power Budget) *DGS-1210-52MP (802.3af/802.3at/52 ports/370W) Performance Switch Capacity *DGS-1210-52/52MP - 104 Gbps 64-Byte Packet Forwarding Rate *DGS-1210-52/52MP - 77.4 Mpps MAC Address Table Size *8K Packet Buffer Memory *DGS-1210-52/52MP -12 Mbits Jumbo Frame *Up to 10,000 Bytes Physical & Environmental Power Consumption (Standby/Maximum) *DGS-1210-52 - 13.9W / 34.2W Power Input *DGS-1210-10/10MP/20/26/28/28P/28MP/52/52MP - 10 to 240 VAC, 50/60HZ internal universal power supply Dimensions (W x D x H) *DGS-1210-52 - 440 x 210 x 44 mm Weight *DGS-1210-52 - 3.46 kg Ventilation *DGS-1210-52 - fanles Heat Dissipation *DGS-1210-52 - 116.7 BTU per hour Temperature *Operating: -5° to 50°C (23° to 112°F) *Storage: -20° to 70°C (-4° to 158°F ) Humidity *Operating: 0% ~ 95% non-condensing *Storage: 0% ~ 95% non-condensing Certification *EMI: CE Class A, VCCI Class A, FCC Class A, BSMI, CCC *Safety: CB, UL, BSMI, CCC Software Feature L2 Features *MAC Address Table 8K entries *IGMP Snooping IGMP v1/v2 Snooping IGMP v3 awareness Supports 256 IGMP groups Supports at least 64 static multicast addresses IGMP per VLAN Supports IGMP Snooping Querier *Loopback Detection *802.3ad Link Aggregation: Maximum of 8 groups/8 ports per group *LLDP *LLDP-MED *Jumbo Frame Up to 10,000 bytes *Spanning Tree Protocol 802.1D STP 802.1W RSTP 802.1s MSTP *Flow Control 802.3x Flow Control HOL Blocking Prevention *Port Mirroring One-to-One Many-to-One Supports Mirroring for Tx/Rx/Both *Multicast Filtering Forwards all unregistered groups Filters all unregistered groups *Configurable MDI/MDIX MLD snooping v1/v2 (256 groups) VLAN *802.1Q *VLAN Group Max. 256 static VLAN groups *Configurable VID from 1 - 4094 *Asymmetric VLAN *Auto Voice VLAN Max. 10 user-defined OUI Max. 8 default OUI *Auto Surveillance VLAN Quality of Service (QoS) *802.1p Quality of Service *8 queues per port *Queue Handling Strict Weighted Round Robin (WRR) *Bandwidth Control Port-based (ingress/egress, min granularity 10/100/1000 is 16 Kbps) *QoS based on: 802.1p priority queues DSCP MAC address EtherType IP address Protocol type ToS IP preference IPv6 Traffic Class TCP/UDP port L3 Features *IP interface Supports 4 interfaces *IPv6 Neighbor Discovery (ND) *Static routing 124 IPv4 static route entries 50 IPv6 static route entries Access Control List (ACL) *Max. 50 access lists *Max. 768 rules shared by IPv4, MAC, and IPv6 *Each rule can only be associated with a single port *ACL based on MAC address 802.1p priority mask VID mask Source/destination MAC address mask EtherType mask IP address Source/destination IP address mask DSCP mask Protocol type mask TCP/UDP port number mask IPv6 address Source/destination IP address mask DSCP mask Protocol type mask TCP/UDP port number mask IPv6 traffic class mask Security *Broadcast/Multicast/Unicast Storm Control *D-Link Safeguard Engine *Traffic segmentation *SSH v2 *TLS v1.0 *DoS attack prevention *802.1X Port-based Access Control *Port Security Supports up to 64 MAC addresses per port *ARP Spoofing Prevention Max. 127 entries *DHCP Server Screening *IP-MAC-Port Binding (Smart Binding) ARP Inspection Max. 256 entries IPv4 Inspection Max. 127 entries IPv6 Inspection Max. 63 entries DHCP Snooping Max. 512 entries AAA *802.1X Authentication Supports local/RADIUS database Supports port-based access control Supports EAP, OTP, TLS, TTLS, PEAP Max. 128 entries when using local database *IPv6 RADIUS server *Support MD5 authentication OAM *Cable diagnostics *Factory reset Management *Web-based GUI *D-Link Network Assistant Utility *Compact CLI *Telnet Server *TFTP Client *Configurable MDI/MDIX *SNMP Supports v1/v2c/v3 *SNMP Trap *Backup/upgrade firmware *Smart Wizard *Upload/download configuration file *BootP/DHCP Client *System Log Max. 500 log entries *SNTP *ICMP v6 *IPv4/v6 Dual Stack *DHCP Auto Configuration *Time setting SNTP *RMONv1 *Trusted host *Dual image *Dual configuration Green V3.0 Technology *Power Saving by: Link Status Time-based PoE: PoE ports can be turned on/off by port or system through schedule System hibernation Port shut off Cable length detection MIBs *RFC1212 Concise MIB Definitions *RFC1213 MIBII *RFC1215 MIB Traps Convention *RFC1493 Bridge MIB *RFC1157, RFC2573, RFC2575, RFC2576 SNMP MIB *RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, *RFC1907, RFC1908, RFC2578, RFC3418 SNMPv2 MIB *RFC271, RFC1757, RFC2819 RMON MIB *RFC2021 RMONv2 MIB *RFC1398, RFC1643, RFC1650, RFC2358, RFC2665 Ether-like MIB *RFC2674 802.1p MIB *Interface Group MIB *RFC2618 RADIUS Authentication Client MIB *RFC4022 MIB for TCP *RFC4113 MIB for UDP *RFC2389 MIB for Diffserv. *RFC2620 RADIUS Accounting Client MIB *Private MIB *PoE MIB *DDP MIB *LLDP-MED MIB RFC Standards *RFC791 IP *RFC768 UDP *RFC793 TCP *RFC792 ICMPv4 *RFC2463, RFC4443 ICMPv6 *RFC826 ARP *RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP) *RFC2573 SNMP Applications *RFC2461, RFC4861 Neighbor Discovery for IPv6 *RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC) *RFC2464 IPv6 over Ethernet and definition *RFC4291 IPv6 Addressing Architecture *RFC2893, RFC4213 IPv4/IPv6 dual stack function
OMEZENÁ DOŽIVOTNÍ ZÁRUKA:Pro uplatnění omezené doživotní záruky, musí být produkt zaregistrován u společnosti D-Link do 30 dnů od zakoupení. V opačném případě bude záruka na produkt 5 let. Registraci lze provést prostřednictvím samoobslužného portálu: https://services.eu.dlink.com/home/main/SSPLogin.aspx?language=C Záruka končí 5 let po ukončení prodeje (oznámení EOL). Po dobu záruky je v ceně NBD služba pro odeslání náhradní jednotky následující pracovní den, požadavek se zadává přes uvedený Samoobslužný portál. Náklady na dopravu hradí výrobce.

Model a provedení

Provedení switcheDo racku
Obsahuje switchAno
OptikaAno
ManagementSmart switch

Konektivita

Počet SFP portů4
PoENe
PoE In standardNepodporuje
PoE Out standardNepodporuje
PoE power budget (W)Nevztahuje se

Rychlost

Rychlost LAN max.1 Gbps

Externí výbava

Počet LAN portů52
0,0
0 hodnocení produktu

Doposud nebyla zadána žádná recenze.

Konečná dostupnost a cena dopravy závisí na zemi doručení, hmotnosti, rozměrech zásilky a obsahu košíku. Přesnou nabídku uvidíte v košíku.

Zásilkovna
Doručení na výdejní místo Zásilkovny nebo do Z-BOXu.
od 89,00
Balíkovna
Doručení na výdejní místo Balíkovny.
od 79,00

Naposledy prohlížené produkty

Produkty, ke kterým se můžete vrátit.

Yealink W70B SIP DECT základnová stanice,PoE, až 10 ručekYealink W70B je DECT IP základnová stanice pro malé a střední podniky. Díky spojení až s celkem 10 DECT ručkami Yealink W73H/W56H/W59R/CP930W/DDP(T54W+DD10K) vám W70B umožní okamžitě si vychutnat vynikající mobilitu, efektivitu a flexibilitu a také výrazně eliminovat další problémy s kabeláží a poplatky. Výkonný čip zajišťující lepší a vyšší výkon, tato DECT základnová stanice nejenže podporuje až 10 účtů VoIP a 20 souběžných hovorů, ale také zry
Skladem více než 5 ks
1 602,53
27" iiyama XB2797QSNPH-B1:IPS,QHD,USB-dock,camiiyama 27" ProLite XB2797QSNPH-B1 * 27" monitor s panelem IPS, jas 350 cd/m2 * rozlišení 2560 x 1440 (QHD) * podpora: Flicker Free, redukce modrého světla Typ obrazovky: IPS Podsvícení: LED Úhlopříčka [palce]: 27" Rozlišení: 2560 x 1440 (QHD) Rozteč bodu [mm]: 0,233 Obnovovací frekvence [Hz]: 75 Poměr stran: 16:9 Povrch displeje: Matný Jas [cd/m2]: 350 Kontrast: 1000:1 Odezva [ms]: 1 Pozorovací úhly (Horizontál/Vertikál): 178°/178° Počet barev: 1
Skladem více než 5 ks
6 494,74
Brother TN-1030 (HL-11xx, DCP-15xx,  1 000 str)Společnost Brother je společnost s dlouholetou tradicí, která se již dlouhou dobu zabývá výrobou tiskových zařízení, jako jsou tiskárny, faxy, psací stroje a multifunkční zařízení. Pro své produkty samozřejmě vyrábí i různé spotřební příslušenství. Originální černá tonerová cartridge společnosti Brother s označením TN-1030 je určená pro použití v laserovém zařízení tohoto výrobce řady HL-11XX a DPC 15XX. Výtěžnost toneru TN-1030 je až 1 000 strán
Skladem více než 10 ks
886,32
Premiumcord Patch kabel CAT6a S-FTP, RJ45-RJ45, AWG 26 7 2m, zelenáPremiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m šedá - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: zelená - délka: 2m
Skladem více než 5 ks
57,96
WD Purple 8TB HDD 3.5" SATA 5400 RPM 3RWD Purple 8TB pro dohledové systémy * speciálně navrženo pro dohledové systémy * přizpůsobení účelům, jako je dohled, které jsou náročné na zápis nízkou rychlostí s vysokým počtem datových toků * operace zápisu se stanovenými prioritami pro maximalizovaný výkon při dohledu * podpora streamování TLER a ATA * rozšiřte své zorné pole na 64 jednostreamových kamer s vysokým rozlišením * aktivní správa úložiště pomocí nástrojů WDDA * s kapacitou 8, 10
Skladem více než 10 ks
9 929,47
Dell Baterie 4-cell 52W HR LI-ON pro XPS 9300, 9310Vlastnosti - Kapacita 52 Wh - Spolehlivé napájení pro potřebný výkon Alternativní PN FP86V, 2XXFW, WN0N0, 722KK Před případným objednáním zkontrolujte správnou kapacitu a velikost baterie s původním článkem. Nekompatibilita není důvodem k možnosti vrácení baterie. Kompatibilita XPS 9300 XPS 9310 Přehled Stále cestujete? Už si nemusíte dělat starosti s omezenou výdrží baterií! Svůj notebook můžete napájet touto 4-článkovou lithium-iontovou baterií
Skladem více než 5 ks
2 385,26
Kabel HDMI-HDMI 10m, 1.4, M M, stí, zl. kontaktyMezi klíčové vlastnosti HDMI 1.4 patří: Ethernetový kanál Specifikace HDMI 1.4 přidávají do HDMI kabelu datový, Fast Ethernetový (100Mbit/s) kanál pro vysokorychlostní obousměrnou komunikaci. To umožňuje zařízení s internetovým připojením a HDMI sdílet připojení k internetu s jinými HDMI zařízeními. Rovněž povoluje sdílení obsahu mezi několika HDMI zařízeními. Vše bez nutnosti dalšího odděleného Ethernetového kabelu. Kanál pro zpětnou komunikaci
Skladem více než 10 ks
230,74
Porovnání

Vybrané produkty přehledně na jednom místě.

Zatím nemáte žádné produkty ke srovnání.
Oblíbené

Produkty, ke kterým se chcete vrátit.

Zatím nemáte žádné oblíbené produkty.
Košík

Přehled produktů ve vašem košíku.

Nákupní košík je zatím prázdný.