Kategorie a nabídka

ÚvodSítěAktivní síťové prvkyRoutery a modemyRouteryTP-Link Archer VR400 VDSL ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0

TP-Link Archer VR400 VDSL ADSL WiFi AC1200 modem Gb router, 1xUSB 2.0

Archer VR400: Bezdrátový VDSL/ADSL modem a router AC1200 Modem a router Archer VR400 zpřístupňuje plný potenciál vašeho připojení k internetu díky tomu, že nabízí kombinovanou rychlost Wi-Fi připojení ve dvou pásmech až 1,2 Gb/s, kterou tvoří 300 Mb/s v pásmu 2,4 GHz a 867 Mb/s v pásmu 5 GHz – při práci s internetem tak budete mít rychlejší odezvu i načítání obsahu. Dvě samostatné Wi-Fi sítě umožní obsloužit více zařízení a snižují rušení bezdrát

Tento produkt ještě nebyl hodnocen.
Kód: ATC-517214228Značka: TP-Link
P/N: Archer VR400
Skladem více než 5 ks Předpokládané doručení: úterý 27. 10.–pátek 30. 10.
Doprava od 0,00Cena dle zvoleného způsobu
1 567,03 1 295,07 bez DPH
Nejnižší základní cena za posledních 30 dní: 1 567,03

Archer VR400: Bezdrátový VDSL/ADSL modem a router AC1200

Modem a router Archer VR400 zpřístupňuje plný potenciál vašeho připojení k internetu díky tomu, že nabízí kombinovanou rychlost Wi-Fi připojení ve dvou pásmech až 1,2 Gb/s, kterou tvoří 300 Mb/s v pásmu 2,4 GHz a 867 Mb/s v pásmu 5 GHz – při práci s internetem tak budete mít rychlejší odezvu i načítání obsahu. Dvě samostatné Wi-Fi sítě umožní obsloužit více zařízení a snižují rušení bezdrátových sítí, takže vaše připojení bude stabilnější. *Rychlá WiFi – Zažijte vynikající bezdrátové dvoupásmové připojení WiFi 867 Mb/s (5 GHz) + 300 M/s (2,4 GHz) *Lepší dosah – Dvě pevné všesměrové antény s technologií Beamforming poskytují stabilní bezdrátové připojení a optimální pokrytí *Všestranná konektivita – Plně kompatibilní se standardy VDSL2/ADSL2+/ADSL2/ADSL a také s 3G/4G internetovými službami po optickém kabelu a standardním kabelu *Pokrytí celé domácnosti pomocí OneMeshTM – Spolupracuje s produkty TP-Link OneMeshTM pro vytvoření flexibilní Mesh sítě *Technologie MU-MIMO – Současně přenáší data do více zařízení, zkracuje čas čekání *Plné gigabitové porty - Využijte všech výhod širokopásmových rychlostí až do 1 Gb/s. *Tether aplikace – TP-Link Tether poskytuje nejjednodušší způsob přístupu a správy routeru na zařízeních iOS a Android HARDWAROVÉ PARAMETRY Porty *3 × 10/100 / 1000Mbps RJ45 LAN porty, *Port WAN / LAN 1 × 10/100/1000 Mbps RJ45, *1 × port RJ11, *1 × port USB 2.0 Tlačítka *Tlačítko WPS, tlačítko zapnutí / vypnutí Wi-Fi, tlačítko reset Externí zdroj napájení *12V/1A IEEE Standardy *IEEE 802.3, IEEE 802.3u, 802.3ab VDSL2 Standardy *ITU G.993.2, Profil až 17a (POTS) *ITU-T G.993.5 (G.vector) *ITU-T G.998.4 (G.INP) ADSL Standardy *Plná sazba ANSI T1.413, vydání 2, *ITU-T G.992.1 (G.DMT), *ITU-T G.992.2 (G.Lite), *ITU-T G.994.1 (G.hs), ADSL2 Standardy *ITU-T G.992.3 (G.DMT.bis) ADSL2+ Standardy *ITU-T G.992.5 Rozměry (Š x H x V) *8.5 × 4.9 × 1.2 in (215.6 × 124.6 × 31.6 mm) Typ antény *2 × pevné Omini-směrové antény BEZDRÁTOVÉ PARAMETRY Bezdrátové standardy *IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz Frekvence *2.4 GHz a 5 GHz Rychlost signálu *867Mbps při 5 GHz, 300Mbps při 2.4 GHz Bezdrátové funkce *Povolit / zakázat bezdrátové rádio, WMM, bezdrátovou statistiku Bezdrátové zabezpečení *64 / 128bitové šifrování WEP, WPA / WPA2, WPA-PSK / WPA2-PSK Přenosový výkon *<20dBm (2.4 GHz), <23dBm (5 GHz) Bezdrátový plán *Podpora 2,4 GHz a 5 GHz Wireless Schedule SOFTWAROVÉ PARAMETRY Zabezpeční *Firewall NAT, Firewall SPI, Řízení přístupu, Filtrování služeb, Odmítnutí služby (DoS), Záplavy SYN, Ping of Death, Vazba IP a MAC adres Provozní režimy *Modemový směrovač VDSL / ADSL, bezdrátový směrovač, směrovač 3G / 4G Správa *Webová konfigurace (HTTP / HTTPS), Vzdálená správa, Rozhraní příkazového řádku, SSL pro TR-069, SNMP v1 / 2c, Aktualizace firmwaru, Diagnostické nástroje, Bezplatná aktualizace firmwaru online DHCP *Server, klient, seznam klientů DHCP, rezervace adres, relé DHCP Předávání portů *Virtuální server, spouštění portů, DMZ, ALG, UPnP Dynamická DNS *DynDns, NO-IP, TP-Link VPN *OpenVPN, PPTP VPN, IPSec VPN Protokoly *Podporuje IPv4 a IPv6 ATM/PPP Protokoly *Fórum ATM UNI3.1 / 4.0, PPP přes ATM (RFC 2364), PPP přes Ethernet (RFC2516), IPoA (RFC1577 / 2225), MER \ IPoE (RFC 1483 směrováno), Bridge (RFC1483 Bridge), PVC - Až 8 PVC Rozšířené funkce *Rodičovská kontrola, překlad síťových adres (NAT), mapování portů (Seskupení), Statické směrování, RIP v1 / v2 (volitelné), DDNS, IGMP V1 / V2 / V3 Hostující síť *2,4 GHz Hostující síť a 5 GHz Hostující síť OSTATNÍ Certifikace *CE, RCM, RoHS Obsah balení *AC1200 Bezdrátový MU-MIMO VDSL / ADSL router s modemem VR400 *Externí splitter *Kabel RJ11 DSL *Ethernetový kabel RJ45 *Napájecí adaptér *Průvodce rychlou instalací Systémové požadavky *Microsoft Windows 98SE, NT, 2000, XP, Vista ™ nebo Windows 7, 8, 8.1, 10, MacOS, NetWare, UNIX nebo Linux *Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 nebo jiný prohlížeč s podporou Java *Předplatné u poskytovatele internetových služeb (pro přístup k internetu) Prostředí *Provozní teplota: 0 40 ~ 40 ? (32 ? ~ 104 ?) *Provozní vlhkost: 10% ~ 90% nekondenzující Odkaz na web výrobce: https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr400/

Model a provedení

Typ zařízeníADSL/VDSL
Obsahuje switchAno
Použití (venkovní/vnitřní)Vnitřní

Konektivita

Wi-Fi 2,4 GHzAno
Wi-Fi 5 GHzAno
USB port u routeruUSB 2.0

Rychlost

Rychlost LAN max.1 Gbps
Rychlost Wi-Fi max.1,2 Gbit/s

Externí výbava

Počet LAN portů4

Antény

AntényVšesměrové
Antény demontovatelné (router)Ne
0,0
0 hodnocení produktu

Doposud nebyla zadána žádná recenze.

Konečná dostupnost a cena dopravy závisí na zemi doručení, hmotnosti, rozměrech zásilky a obsahu košíku. Přesnou nabídku uvidíte v košíku.

Zásilkovna
Doručení na výdejní místo Zásilkovny nebo do Z-BOXu.
od 89,00
Balíkovna
Doručení na výdejní místo Balíkovny.
od 79,00

Naposledy prohlížené produkty

Produkty, ke kterým se můžete vrátit.

AIREN RedVibes FAN 92 (antivibration fan gasket 92Airen RedVibes je série produktů určená pro odhlučnění Vašeho počítače. Tento speciální silikonový kryt je určen pro větráčky standardních rozměrů a zabrání přenosu vibrací z větráčku na počítačovou skříň či chladič a z nich na větráček. V případě počítačů lze použít i pro barevné moddingové doladění. 92 × 92 Barva Červená Balení obsahuje Šroubky a gumové podložky Typ balení Závěsný blistr
Skladem více než 5 ks
49,47
PremiumCord HQ stíněný kabel 2x CINCH-2x CINCH M M 3mPremiumCord HQ stíněný kabel 2x CINCH-2x CINCH M/M 3m. Specifikace *Konektory 2x cinch RCA samec - 2x cinch RCA samec (audio levý/pravý kanál) *Vhodný pro propojení audia zařízení jako je TV, receiver, zesilovač, HIFI systém apod. *Konektor A 2x konektor RCA (zvuk vlevo / vpravo) *Konektor B 2x konektor RCA (zvuk vlevo / vpravo) *Pozlacené konektory pro optimální přenos signálu *Vysoce kvalitní kovové konektory *Optimalizovaná ochrana proti ohybu
Skladem více než 5 ks
135,92
Premiumcord Patch kabel CAT6a S-FTP, RJ45-RJ45, AWG 26 7 2m, modráPremiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m šedá - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: modrá - délka: 2m
Skladem více než 5 ks
63,22
ASUS TUF Gaming 750W ATX 3.0 80PLUS Gold Modular RetailASUS TUF Gaming 750W Gold TUF Gaming 750W Gold je účinný, odolný a spolehlivý zdroj napájení, který je navržen pro dlouhou životnost. *Kondenzátory a tlumivky procházejí náročnými testy, aby získaly certifikaci vojenské třídy. *Dvojitá kuličková ložiska ventilátorů mohou vydržet až dvakrát déle než ložiska v pouzdrech. *Ochranný povlak na desce plošných spojů chrání před vlhkostí, prachem a extrémními teplotami. *Certifikace 80 Plus Gold je výsle
Skladem více než 5 ks
2 621,05
Yealink PA20 WiFi dongle pro sdílení prezentaceYealink PA20 je nový 4K Ultra HD prezentační asistent. Díky hardwarovému streamování UHD až do 4K/30FPS šetří PA20 spoustu úsilí tím, že eliminuje nutnost instalace softwaru nebo ovladačů. Port USB typu A / plně vybavený port USB typu C je vhodný pro různé počítače a telefony. Protože PA20 má vestavěný software pro asistenta prezentací a čip Wi-Fi 6, jednoduše zapojte PA20 do zařízení a můžete být rychle připraveni prezentovat. PA20 vám poskytuje
Skladem více než 5 ks
6 824,21
MikroTik 48V2A96W - 48V, 2A, napájecí adaptér, napájecí kabelMikroTik 48V, 2A, 96W - napájecí adaptér * napájecí adaptér určený pro použití se zařízeními podporujícími výstup 48V POE * napájecí kabel součástí balení Napětí: 48V Proud: 2A Výkon: 96W Výstupní konektor: 5,5/2,1mm Rozměry: 31x60x140mm Upozornění: Zařízení provozujte v souladu s instrukcemi a doporučením výrobce https://help.mikrotik.com/docs Odpovědnost za vady ani záruka se nevztahují na nefunkčnost způsobenou nesprávnou konfigurací, neodborn
Skladem více než 5 ks
796,84
Porovnání

Vybrané produkty přehledně na jednom místě.

Zatím nemáte žádné produkty ke srovnání.
Oblíbené

Produkty, ke kterým se chcete vrátit.

Zatím nemáte žádné oblíbené produkty.
Košík

Přehled produktů ve vašem košíku.

Nákupní košík je zatím prázdný.