Kategorie a nabídka

ÚvodSítěAktivní síťové prvkySwitcheSwitcheTP-Link SG2016P 16xGb(8xPoE+) 120W smart switch Omada SDN

TP-Link SG2016P 16xGb(8xPoE+) 120W smart switch Omada SDN

Model: TL-SG2016P HARDWARE FEATURES Standards and Protocols: *IEEE 802.3i *IEEE 802.3ab *IEEE 802.3ad *IEEE 802.3af *IEEE 802.3at *IEEE 802.3x *IEEE 802.1d *IEEE 802.1s *IEEE 802.1w *IEEE 802.1q *IEEE 802.1p *IEEE 802.1x Interface: *16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+) *Auto-Negotiation/Auto MDI/MDIX Network Media * 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) * 100BASE-TX/1000Base-T: UTP category 5, 5e or ab

Tento produkt ještě nebyl hodnocen.
Kód: ATC-517221558Značka: TP-Link
P/N: SG2016P
Skladem více než 10 ks Předpokládané doručení: úterý 27. 10.–pátek 30. 10.
Doprava od 0,00Cena dle zvoleného způsobu
4 802,82 3 969,27 bez DPH
Nejnižší základní cena za posledních 30 dní: 4 802,82
Model: TL-SG2016P HARDWARE FEATURES Standards and Protocols: *IEEE 802.3i *IEEE 802.3ab *IEEE 802.3ad *IEEE 802.3af *IEEE 802.3at *IEEE 802.3x *IEEE 802.1d *IEEE 802.1s *IEEE 802.1w *IEEE 802.1q *IEEE 802.1p *IEEE 802.1x Interface: *16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+) *Auto-Negotiation/Auto MDI/MDIX Network Media * 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) * 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity *Fanless Power Supply * External Power Adapter (Output: 53.5 VDC/ 2.43 A) PoE Ports (RJ45) * Standard: 802.3af/at compliant * PoE Ports: 8 Ports * Power Supply: 120 W* Dimensions ( W x D x H ) *11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm) Max Power Consumption *146.5 W (110 V/60 Hz) (with 120 W PD connected) Max Heat Dissipation *499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected) PERFORMANCE Bandwidth/Backplane: *16 Gbps MAC Address Table: *8k Packet Buffer Memory: *4.1 Mbit Jumbo Frame: *9 KB SOFTWARE FEATURES Quality of Service: * 802.1p CoS/DSCP priority * 8 priority queues * Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) * Queue Weight Config * Bandwidth Control - Port/Flow-based Rating Limit * Smoother Performance * Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features: * DHCP Relay - DHCP VLAN Relay * DHCP L2 Relay * Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group * Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect * Loopback Detection * Flow Control - 802.3x Flow Control * Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both * Device Link Detect Protocol (DLDP) * 802.1ab LLDP/ LLDP-MED L2 Multicast: * 511 IPv4, IPv6 shared multicast groups * IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config * Multicast VLAN Registration (MVR) * Multicast Filtering * MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config * Limited IP Multicast (256 profiles and 16 entries per profile) IPv6 Support: * IPv6 Dual IPv4/IPv6 * Multicast Listener Discovery (MLD) Snooping * IPv6 neighbor discovery (ND) * Path maximum transmission unit (MTU) discovery * Internet Control Message Protocol (ICMP) version 6 * TCPv6/UDPv6 * IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP VLAN: * VLAN Group - Max. 4K VLAN Groups * 802.1Q tag VLAN * MAC VLAN: 12 Entries * Protocol VLAN * GVRP * Voice VLAN Access Control List: * Support up to 230 entries * Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday * Time-based ACL * MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type * IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS * IPv6 ACL * Combined ACL * Rule Operation - Permit/Deny * Policy Action - Mirror - Rate Limit - Redirect - QoS Remark * ACL Rules Binding - Port Binding - VLAN Binding * Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Security: * AAA * 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability * IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection * IP Source Guard - 253 Entries - Source IP+Source MAC * IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC * DoS Defend * Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port * Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode * Port Isolation * Secure web management through HTTPS with SSLv3/TLS 1.2 * Secure Command Line Interface (CLI) management with SSHv1/SSHv2 * IP/Port/MAC-based access control Advanced Features: * Automatic Device Discovery * Batch Configuration * Batch Firmware Upgrading * Intelligent Network Monitoring * Abnormal Event Warnings * Unified Configuration * Reboot Schedule MIBs: * MIB II (RFC1213) * Bridge MIB (RFC1493) * P/Q-Bridge MIB (RFC2674) * Radius Accounting Client MIB (RFC2620) * Radius Authentication Client MIB (RFC2618) * Remote Ping, Traceroute MIB (RFC2925) * Support TP-Link private MIBs * RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App: Yes, through * Omada Cloud-Based Controller * OC300 * OC200 * Omada Software Controller Centralized Management: * Omada Cloud-Based Controller * Omada Hardware Controller (OC300) * Omada Hardware Controller (OC200) * Omada Software Controller Cloud Access: Yes, through * Omada Cloud-Based Controller * OC300 * OC200 * Omada Software Controller Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller Management Features: * Web-based GUI * Command Line Interface (CLI) through telnet * SNMPv1/v2c/v3 * SNMP Trap/Inform * RMON (1,2,3,9 groups) * SDM Template * DHCP/BOOTP Client * Dual Image, Dual Configuration * CPU Monitoring * Cable Diagnostics * EEE * SNTP * System Log OTHERS Certification: CE, FCC, RoHS Package Contents: * TL-SG2016P * Power Adapter * Installation Guide * Rubber Feet System Requirements: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Environment: * Operating Temperature: 0–40 ? (32–104 ?); * Storage Temperature: -40–70 ? (-40–158 ?) * Operating Humidity: 10–90% RH non-condensing * Storage Humidity: 5–90% RH non-condensing

Model a provedení

Provedení switcheDesktop
Fanless switchAno
Obsahuje switchAno
OptikaNe
ManagementSmart switch

Konektivita

Počet QSFP portů0
Počet QSFP+ portů0
Počet SFP28 portů0
PoEOut (výstup)
PoE In standardNepodporuje
PoE Out standard802.3at (max. 33,6W) - PoE+
PoE power budget (W)101-200

Rychlost

Rychlost LAN max.1 Gbps

Externí výbava

Počet LAN portů16
0,0
0 hodnocení produktu

Doposud nebyla zadána žádná recenze.

Konečná dostupnost a cena dopravy závisí na zemi doručení, hmotnosti, rozměrech zásilky a obsahu košíku. Přesnou nabídku uvidíte v košíku.

Zásilkovna
Doručení na výdejní místo Zásilkovny nebo do Z-BOXu.
od 89,00
Balíkovna
Doručení na výdejní místo Balíkovny.
od 79,00

Naposledy prohlížené produkty

Produkty, ke kterým se můžete vrátit.

LANBERG 24PORTOVÝ PATCH PANEL S ORGANIZÉREM PRO KEYSTONE MODULY ČERNÝPrázdný střídavý panel je určen k osazení klíčovými moduly, a to jak síťovými RJ45, RJ11 a RJ12, tak i audio-video-datovými, jako jsou HDMI, USB, F, BNC atd. Díky střídavému uspořádání zásuvek umožňuje snadnou instalaci a použití různých keystonů. Doporučujeme keystony: KSU5-1000 KSU6-1000 KSUA-1000 KSF5-1000 KSF6-1000 KSU5-2000 KSU6-2000 KSUA-2000 KSF5-2000 KSF6-2000 KSFA-2000 https://lanberg.eu/product-data/premium-description/5901969423594
Skladem více než 5 ks
163,16
Dell AC adaptér 130W Precision XPS130 wattový napájecí adaptér Dell umožňuje práci s notebookem a nabíjení baterie z elektrické sítě. Napájecí adaptér už nemusíte nosit mezi domovem a kanceláří. Pořiďte si k notebooku druhý adaptér, jeden nechávejte v kanceláři a s druhým pracujte doma nebo na cestách. 130 wattový napájecí adaptér Dell™ umožňuje práci s notebookem a nabíjení baterie z elektrické sítě. Tento produkt byl testován a ověřen v počítačích Dell. Pokud jej použijete v po
Skladem více než 5 ks
1 212,72
Chytrá síťová nabíječka ALIGATOR 2,4A, 2xUSB, smart IC, černá, USB kabel pro iPhone iPadChytrá síťová nabíječka ALIGATOR 2.4A, 2xUSB, smart IC, černá, kabel pro iPhone/iPad 2A Nová výkonná síťová nabíječka řady „SMART IC“ v černém provedení, dvěma USB porty s výstupní kapacitou 2.4A. Tato nabíječka je ideální pomocníkem pro dobíjení mobilního telefonu a jiných zařízení. Chytrá nabíječka zvládne doplnit energii až dvěma přístrojům najednou, navíc je vybavena chytrým čipem pro rychlé nabíjení. Až 5x rychlejší nabíjení oproti běžné USB
Skladem více než 5 ks
208,13
Microsoft Office 2024 pro domácnosti a podnikatele EngOffice pro podnikatele 2024 vám pomůže řídit firmu pomocí známých nástrojů. Klíčové vlastnosti: Je určený pro domácnosti a firmy. Je určený pro jednu osobu, k instalaci a použití na jednom PC nebo Mac. Je možný přístup k podpoře společnosti Microsoft. Kompatibilní s Windows 11, Windows 10 nebo macOS Funguje s Microsoft Teams Office pro podnikatele 2024 obsahuje tyto programy: Outlook Word Excel PowerPoint One Note
Skladem více než 5 ks
5 515,79
TEXTILNÍ KABEL USB-A   USB-C 1,5M, USB 2.0 ČERNÝiPEAX USB-A / USB-C Odolný textilní 1,5m kabel praktický pomocník do práce i na cesty s USB-A a USB-C konektory je ideální volbou pro běžné nabíjení i přenos dat. Díky USB 2.0 standardu a výkonu až 3 A (60 W) zvládne napájet široké spektrum zařízení. Od smartphonů a tabletů až po příslušenství. Kabel je vybaven odolným textilním opletem, který zajišťuje vyšší životnost, chrání proti opotřebení a minimalizuje riziko zalomení. Elegantní černé prove
Skladem více než 5 ks
188,08
PATCH PANEL 24 PORTŮ 1U 19" CAT.6 UTP ŠEDÝ LANBERGPatch panel ICT je určen pro použití v hlavních a mezilehlých distribučních bodech vysokorychlostních sítí ICT. Jedná se o pasivní prvek strukturované kabeláže, který se používá k ukončení a uspořádání kroucených párů kabelů v 19" rozvaděčích. Patch panel je vybaven 24 nestíněnými porty RJ-45 kategorie 6. Použití konektorů IDC/LSA zajišťuje snadnou a rychlou instalaci. https://lanberg.eu/product-data/premium-description/5901969404074
Skladem více než 5 ks
396,84
PremiumCord HDMI grabber pro video audio USB 3.0PremiumCord HDMI capture/grabber pro záznam Video/Audio signálu do počítače s USB3.0 Podporuje nahrávání a přenos vysoce kvalitního zvuku nebo videa ve vysokém rozlišení přímo do vašeho počítače. Je velmi vhodný pro nahrávání videa a zvuku i pro živé streamování. Užitečný pomocník pro všechny, kdo si chtějí převézt HDMI signál do počítače přes USB3.0 vysokou rychlostí Nahrávání videa může zachytit video HDMI i zvuk v HDMI obsažený *Vysoké rozliše
Skladem více než 5 ks
382,11
Porovnání

Vybrané produkty přehledně na jednom místě.

Zatím nemáte žádné produkty ke srovnání.
Oblíbené

Produkty, ke kterým se chcete vrátit.

Zatím nemáte žádné oblíbené produkty.
Košík

Přehled produktů ve vašem košíku.

Nákupní košík je zatím prázdný.