Kategorie a nabídka

ÚvodSítěAktivní síťové prvkySwitcheSwitcheTP-Link SG2428LP 24xGb (16xPOE+) 150W Smart Switch Omada SDN

TP-Link SG2428LP 24xGb (16xPOE+) 150W Smart Switch Omada SDN

SG2428LP Omada 28portový gigabitový inteligentní switch s 16 porty PoE+ Funkce *16× gigabitových 802.3af/at PoE+ portů *8× gigabitových RJ45 portů bez PoE a 4× gigabitové SFP sloty *Celkový PoE rozpočet 150 W s maximálním PoE výstupem 30 W na port* *Centralizovaná cloudová správa přes web nebo aplikaci Omada† *Samostatná správa přes web, CLI, SNMP a RMON *Statický routing pomáhá směrovat interní provoz pro vyšší efektivitu *VLAN, ACL, QoS a IGMP

Tento produkt ještě nebyl hodnocen.
Kód: ATC-5172210262Značka: TP-Link
P/N: SG2428LP
Skladem více než 10 ks Předpokládané doručení: úterý 27. 10.–pátek 30. 10.
Doprava od 0,00Cena dle zvoleného způsobu
8 118,09−17 %6 725,98 5 558,66 bez DPH
Nejnižší základní cena za posledních 30 dní: 6 725,98

SG2428LP Omada 28portový gigabitový inteligentní switch s 16 porty PoE+
Funkce

*16× gigabitových 802.3af/at PoE+ portů *8× gigabitových RJ45 portů bez PoE a 4× gigabitové SFP sloty *Celkový PoE rozpočet 150 W s maximálním PoE výstupem 30 W na port* *Centralizovaná cloudová správa přes web nebo aplikaci Omada† *Samostatná správa přes web, CLI, SNMP a RMON *Statický routing pomáhá směrovat interní provoz pro vyšší efektivitu *VLAN, ACL, QoS a IGMP snooping *Bezventilátorový design pro tichý provoz *Odolné kovové pouzdro a design pro montáž do racku

Specifikace


Hardware Rozhraní *16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) *8× 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) *4× Gigabit SFP Slots Počet ventilátorů: Fanless Fyzický bezpečnostní zámek: Ano Napájení: 100-240 V AC~50/60 Hz PoE porty *Standard: 802.3at/af compliant *PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port) *PoE Power Budget: 150 W Rozměry (Š x H x V): 440×330×44 mm Montáž: Možnost montáže do racku Max. spotřeba energie: 184.7 W (110V/60Hz) (with 150 W PD connected) Max Heat Dissipation: 628.0 BTU/hr (110V/60 Hz) (with 150 W PD connected)
Výkon Přepínací kapacita: 56 Gbps Rychlost přesměrování paketů: 41.66 Mpps Tabulka MAC adres: 8 kB Paketová vyrovnávací paměť: 4.1 Mbit Jumbo Frame: 9 kB
Software Kvalita služeb *8 prioritních front *Priorita 802.1p CoS/DSCP *Plánování fronty: SP (přísná priorita), WRR (vážený Round Robin), SP+WRR *Ovládání šířky pásma: Omezení hodnocení podle portu/toku * Hladší výkon *Akce pro Flows: QoS poznámka (802.1P poznámka, DSCP poznámka) Funkce L2 a L2+ *128 IP rozhraní: Podpora rozhraní IPv4/IPv6 *Statické směrování: 48 statických směrování IPv4/IPv6 *Statické ARP: 128 statických záznamů *510 záznamů ARP *Proxy ARP *Bezplatný ARP *DHCP server *DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay *DHCP L2 relé *Agregace odkazů *Protokol Spanning Tree * Detekce zpětné smyčky *802,3x řízení toku *Zrcadlení L2 Multicast *Podporuje 4000 (IPv4, IPv6) skupin IGMP * IGMP Snooping *Ověření IGMP *Multicast VLAN registrace (MVR) *MLD Snooping *Filtrování vícesměrového vysílání: 256 profilů a 16 záznamů na profil Pokročilé funkce *Automatické zjišťování zařízení *Dávková konfigurace *Dávková aktualizace firmwaru * Inteligentní monitorování sítě * Jednotná konfigurace * Plán restartu * Vlastnosti ISP: *L2PT (Layer 2 Protocol Tunneling) *Protokol DLDP (Device Link Detect Protocol) *Vložení ID PPPoE *ERPS *802,3ah Ethernet Link OAM *DDM *sFlow VLAN *VLAN Group (802.1q VLAN): Max 4K VLAN Groups *802.1Q označené VLAN *MAC VLAN: 30 záznamů *Protokol VLAN *GVRP *VLAN VPN (QinQ): VLAN Mapping, VLAN Replace *Hlasová VLAN Seznam řízení přístupu *ACL na základě času *MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type *IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS *Kombinovaný ACL *ACL obsahu paketu *IPv6 ACL *Zásady: Zrcadlení, přesměrování, omezení rychlosti, QoS poznámka *ACL platí pro port/VLAN Zabezpečení *Vazba IP-MAC-Port *- 512 záznamů *- DHCP Snooping *- Inspekce ARP *- Ochrana zdroje IPv4 *Vazba IPv6-MAC-Port *- 512 záznamů *- DHCPv6 Snooping *- Detekce ND *- ND Snooping *- Ochrana zdroje IPv6 *DoS Defend * Zabezpečení statického/dynamického portu: Až 64 MAC adres na port *Broadcast/Multicast/Unicast Storm Control: režim ovládání kbps/poměr *802,1X *- Ověření základny portů *- Autentizace založená na MAC *- Přiřazení VLAN *- MAB *- Hostující VLAN *- Radius autentizace a podpora odpovědnosti *AAA (včetně TACACS+) * Izolace přístavu *Zabezpečená správa webu přes HTTPS s SSLv3/TLS 1.2 *Zabezpečená správa rozhraní příkazového řádku (CLI) pomocí SSHv1/SSHv2 *Řízení přístupu na základě IP/Port/MAC IPv6 *IPv6 Duální IPv4/IPv6 *Multicast Listener Discovery (MLD) Snooping *IPv6 ACL *Rozhraní IPv6 *Statické směrování IPv6 *Zjišťování sousedů IPv6 (ND) *Zjištění maximální přenosové jednotky (MTU). *Internet Control Message Protocol (ICMP) verze 6 *TCPv6/UDPv6 *Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP MIB *MIB II (RFC1213) *Rozhraní MIB (RFC2233) *Rozhraní Ethernet MIB (RFC1643) *Bridge MIB (RFC1493) *P/Q-Bridge MIB (RFC2674) *RMON MIB (RFC2819) *RMON2 MIB (RFC2021) *Radius Accounting Client MIB (RFC2620) *Radius Authentication Client MIB (RFC2618) *Vzdálený ping, Traceroute MIB (RFC2925) *Podpora TP-Link private MIB
Správa Aplikace Omada: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller. Centralizovaná správa *Omada Cloud-Based Controller *Omada Hardware Controller * Omada Software Controller Přístup ke cloudu: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller. Zero-Touch Provisioning: Ano. Vyžaduje použití Omada Cloud-Based Controller. Funkce správy *Webové GUI *Rozhraní příkazového řádku (CLI) přes port konzoly, telnet *SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupin) *Šablona SDM * Klient DHCP/BOOTP *802.1ab LLDP/LLDP-MED *Automatická instalace DHCP *Duální obraz, duální konfigurace * Monitorování CPU *Obnovení hesla *SNTP *Systémový protokol Aktualizované specifikace najdete na webu výrobce

Model a provedení

Provedení switcheDo racku
Fanless switchNe
OptikaAno
ManagementSmart switch

Konektivita

Počet SFP portů4
PoEOut (výstup)
PoE In standardNepodporuje
PoE Out standard802.3at (max. 33,6W) - PoE+
PoE power budget (W)101-200

Rychlost

Rychlost LAN max.1 Gbps

Externí výbava

Počet LAN portů24
0,0
0 hodnocení produktu

Doposud nebyla zadána žádná recenze.

Konečná dostupnost a cena dopravy závisí na zemi doručení, hmotnosti, rozměrech zásilky a obsahu košíku. Přesnou nabídku uvidíte v košíku.

Zásilkovna
Doručení na výdejní místo Zásilkovny nebo do Z-BOXu.
od 89,00
Balíkovna
Doručení na výdejní místo Balíkovny.
od 79,00

Naposledy prohlížené produkty

Produkty, ke kterým se můžete vrátit.

KEYSTONE MODUL RJ45->LSA CAT.6A UTP 180° LANBERGKeystone zásuvku UTP RJ45 cat.6a lze instalovat do jakéhokoli adaptéru keystone konektoru o rozměrech (v x š) 16,10 x 14,50 mm, např. do adaptérů zásuvek 45 x 45, rámečků elektrických zařízení, modulárních panelů, takže seznam aplikací tohoto modulu je velmi široký. Zásuvka LAN má kryt konektoru IDC a barevné označení pořadí připojení typu 568A/B. Možnost připojení kabelů v sekvencích 568B a 568A. Univerzální zásuvné konektory kompatibilní s nást
Skladem více než 10 ks
20,00
SOLARIX patch kabel plochý CAT5E UTP LSOH 1m šedýPatch kabel plochý CAT5E UTP LSOH 1 m šedý PŘEHLED Tyto ploché patch kabely se vyznačují výbornými přenosovými vlastnostmi, spolehlivostí a dlouhou životností i při zvýšeném namáhání. Jejich konstrukce je uzpůsobena tomu, aby ve svazku zabíraly v rozvaděči co nejméně místa - tj. kabel typu licna, který je použit na výrobu těchto patch kabelů, je plochý. Patch kabely jsou vyrobeny s tzv. litou ochranou, která zajišťuje pevné přilnutí konektoru k o
Skladem více než 10 ks
43,87
i-tec USB 3.1 Type C SLIM HUB 4 Port passiveMá váš nejnovější notebook, tablet nebo smartphone jen jediný USB-C port a vy chcete i nadále používat běžné USB periferie? Jste kvůli nedostatku USB portů nucení neustále připojovat a odpojovat svá oblíbená USB zařízení? S tímto hubem získáte další 4 standardní USB 3.0 porty. Připojte si externí klávesnici a myš, přenášejte data nebo filmy z USB flash disku rychlostí až 5 Gbps nebo nabíjejte svá mobilní zařízení. Hub nevyžaduje instalaci ovladač
Skladem více než 10 ks
293,68
SOLARIX patch kabel CAT5E SFTP PVC 0,5m červenýPatch kabel CAT5E SFTP PVC 0,5m červený PŘEHLED Systém strukturované kabeláže Solarix – CAT5E nabízí kvalitní patch kabely, které se vyznačují výbornými přenosovými vlastnostmi, spolehlivostí a dlouhou životností i při zvýšeném namáhání. Patch kabely jsou vyrobeny s tzv. litou ochranou, která zajišťuje pevné přilnutí konektoru k ochraně a také snižuje hodnoty přeslechu mezi jednotlivými páry v konektoru. Tato ochrana má speciální tenký design, kt
Skladem více než 10 ks
47,03
TZE-631,  žlutá černá, 12mmOriginální kazeta s páskou Brother TZe-631 - černý tisk na žluté, šířka 12 mm Originální kazeta s laminovanou páskou TZe-631 kompatibilní s širokou řadou tiskáren Brother P-touch je zvláště všestranná díky své snadno čitelné černé a žluté barvě - ideální pro domácnost, kancelář a další pracoviště. Vlastnosti: *Šířka 12 mm, délka 8 m *Vysoce kvalitní originální kazeta Brother *Garance trvanlivosti, snadná čitelnost štítků
Skladem více než 10 ks
291,58
Akce Náhl. sada Logitech Stereo USB Headset H390 _Ponořte se do pohodlí. Nastavitelná náhlavní souprava Logitech® USB Headset H390 je vybavena pohodlnými sluchátky s měkkými náušníky. Vysoce kvalitní reproduktory poskytují bohatý digitální zvuk a nastavitelný mikrofon s potlačením šumu zaručuje zřetelnou komunikaci. Praktické integrované ovládání hlasitosti a ztlumení zahrnuje indikátor ztlumení. Pohodlí technologie plug-and-play rozhraní USB. Hlavní vlastnosti: * Pohodlná náhlavní souprava s či
Skladem více než 10 ks
488,42
Toner TB kompatibilní s HP TH-402XN YETB Print je dlouholetým výrobcem alternativních kazet pro celou řadu tiskáren světových výrobců. Kazety a tonery splňují nejpřísnější nároky na kvalitu i tisk samotný. TB Print je synonymum pro dokonalé věrný, ostrý tisk a to za stále atraktivní cenu. Typ (cartridge/toner): Toner Kapacita tisku (stran): 2.300 Chip: Ano Barva: Yellow Kompatibilita s: HP Color LaserJet M252/252N/252DN/252DW/M277n/M277DW
Skladem více než 5 ks
478,95
Porovnání

Vybrané produkty přehledně na jednom místě.

Zatím nemáte žádné produkty ke srovnání.
Oblíbené

Produkty, ke kterým se chcete vrátit.

Zatím nemáte žádné oblíbené produkty.
Košík

Přehled produktů ve vašem košíku.

Nákupní košík je zatím prázdný.