Kategorie a nabídka

ÚvodSítěAktivní síťové prvkySwitcheSwitcheTP-Link SG2452LP 52xGb (32xPOE+) 230W Smart Switch Omada SDN

TP-Link SG2452LP 52xGb (32xPOE+) 230W Smart Switch Omada SDN

SG2452LP Omada 52portový gigabitový inteligentní switch s 32 porty PoE+ Funkce *32× gigabitových portů 802.3af/at PoE+ *16× gigabitových RJ45 portů bez PoE a 4× gigabitové SFP sloty *Celkový rozpočet PoE 230 W s výkonem až 30 W na port *Centralizovaná cloudová správa přes web nebo aplikaci Omada *Samostatná správa přes web, CLI, SNMP a RMON *Statický routing pomáhá směrovat interní provoz pro vyšší efektivitu *VLAN, ACL, QoS a IGMP Snooping *Desi

Tento produkt ještě nebyl hodnocen.
Kód: ATC-5172210272Značka: TP-Link
P/N: SG2452LP
Skladem více než 10 ks Předpokládané doručení: úterý 27. 10.–pátek 30. 10.
Doprava od 0,00Cena dle zvoleného způsobu
13 833,35 11 432,52 bez DPH
Nejnižší základní cena za posledních 30 dní: 13 833,35

SG2452LP Omada 52portový gigabitový inteligentní switch s 32 porty PoE+
Funkce

*32× gigabitových portů 802.3af/at PoE+ *16× gigabitových RJ45 portů bez PoE a 4× gigabitové SFP sloty *Celkový rozpočet PoE 230 W s výkonem až 30 W na port *Centralizovaná cloudová správa přes web nebo aplikaci Omada *Samostatná správa přes web, CLI, SNMP a RMON *Statický routing pomáhá směrovat interní provoz pro vyšší efektivitu *VLAN, ACL, QoS a IGMP Snooping *Design bez ventilátoru pro tichý provoz *Odolné kovové pouzdro a možnost montáže do racku

Specifikace


Hardware Rozhraní *32× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) *16× 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) *4× Gigabit SFP Slots Počet ventilátorů: Fanless Fyzický bezpečnostní zámek: Ano Napájení *1+1 redundantní napájecí zdroj (interní pevný) *100-240 V AC~50/60 Hz Rozměry (Š x H x V): 440×330×44 mm Montáž: Možnost montáže do racku Max. spotřeba energie: 304.5W (110 V/60 Hz) (with 230 W PD connected) Max Heat Dissipation: 1035.4 BTU/hr (110 V/60 Hz) (with 230 W PD connected)
Výkon Přepínací kapacita: 104 Gbps Rychlost přesměrování paketů: 77.37 Mpps Tabulka MAC adres: 16 kB Paketová vyrovnávací paměť: 12 Mbit Jumbo Frame: 9 kB
Software Kvalita služeb *8 prioritních front *Priorita 802.1p CoS/DSCP *Plánování fronty: SP (přísná priorita), WRR (vážený Round Robin), SP+WRR *Ovládání šířky pásma: Omezení hodnocení podle portu/toku * Hladší výkon *Akce pro Flows: QoS poznámka (802.1P poznámka, DSCP poznámka) Funkce L2 a L2+ *128 IP rozhraní: Podpora rozhraní IPv4/IPv6 *Statické směrování: 48 statických směrování IPv4/IPv6 *Statické ARP: 128 statických záznamů *510 záznamů ARP *Proxy ARP *Bezplatný ARP *DHCP server *DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay *DHCP L2 relé *Agregace odkazů *Protokol Spanning Tree * Detekce zpětné smyčky *802,3x řízení toku *Zrcadlení L2 Multicast *Podporuje 4000 (IPv4, IPv6) skupin IGMP * IGMP Snooping *Ověření IGMP *Multicast VLAN registrace (MVR) *MLD Snooping *Filtrování vícesměrového vysílání: 256 profilů a 16 záznamů na profil Pokročilé funkce *Automatické zjišťování zařízení *Dávková konfigurace *Dávková aktualizace firmwaru * Inteligentní monitorování sítě * Jednotná konfigurace * Plán restartu * Vlastnosti ISP: *L2PT (Layer 2 Protocol Tunneling) *Protokol DLDP (Device Link Detect Protocol) *Vložení ID PPPoE *ERPS *802,3ah Ethernet Link OAM *DDM *sFlow VLAN *VLAN Group (802.1q VLAN): Max 4K VLAN Groups *802.1Q označené VLAN *MAC VLAN: 30 záznamů *Protokol VLAN *GVRP *VLAN VPN (QinQ): VLAN Mapping, VLAN Replace *Hlasová VLAN Seznam řízení přístupu *ACL na základě času *MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type *IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS *Kombinovaný ACL *ACL obsahu paketu *IPv6 ACL *Zásady: Zrcadlení, přesměrování, omezení rychlosti, QoS poznámka *ACL platí pro port/VLAN Zabezpečení *Vazba IP-MAC-Port *- 512 záznamů *- DHCP Snooping *- Inspekce ARP *- Ochrana zdroje IPv4 *Vazba IPv6-MAC-Port *- 512 záznamů *- DHCPv6 Snooping *- Detekce ND *- ND Snooping *- Ochrana zdroje IPv6 *DoS Defend * Zabezpečení statického/dynamického portu: Až 64 MAC adres na port *Broadcast/Multicast/Unicast Storm Control: režim ovládání kbps/poměr *802,1X *- Ověření základny portů *- Autentizace založená na MAC *- Přiřazení VLAN *- MAB *- Hostující VLAN *- Radius autentizace a podpora odpovědnosti *AAA (včetně TACACS+) * Izolace přístavu *Zabezpečená správa webu přes HTTPS s SSLv3/TLS 1.2 *Zabezpečená správa rozhraní příkazového řádku (CLI) pomocí SSHv1/SSHv2 *Řízení přístupu na základě IP/Port/MAC IPv6 *IPv6 Duální IPv4/IPv6 *Multicast Listener Discovery (MLD) Snooping *IPv6 ACL *Rozhraní IPv6 *Statické směrování IPv6 *Zjišťování sousedů IPv6 (ND) *Zjištění maximální přenosové jednotky (MTU). *Internet Control Message Protocol (ICMP) verze 6 *TCPv6/UDPv6 *Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP MIB *MIB II (RFC1213) *Rozhraní MIB (RFC2233) *Rozhraní Ethernet MIB (RFC1643) *Bridge MIB (RFC1493) *P/Q-Bridge MIB (RFC2674) *RMON MIB (RFC2819) *RMON2 MIB (RFC2021) *Radius Accounting Client MIB (RFC2620) *Radius Authentication Client MIB (RFC2618) *Vzdálený ping, Traceroute MIB (RFC2925) *Podpora TP-Link private MIB
Správa Aplikace Omada: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller. Centralizovaná správa *Omada Cloud-Based Controller *Omada Hardware Controller * Omada Software Controller Přístup ke cloudu: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller. Zero-Touch Provisioning: Ano. Vyžaduje použití Omada Cloud-Based Controller. Funkce správy *Webové GUI *Rozhraní příkazového řádku (CLI) přes port konzoly, telnet *SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupin) *Šablona SDM * Klient DHCP/BOOTP *802.1ab LLDP/LLDP-MED *Automatická instalace DHCP *Duální obraz, duální konfigurace * Monitorování CPU *Obnovení hesla *SNTP *Systémový protokol Aktualizované specifikace najdete na webu výrobce

Model a provedení

Provedení switcheDo racku
Fanless switchAno
OptikaAno
ManagementSmart switch

Konektivita

Počet SFP portů4
PoEOut (výstup)
PoE In standardNepodporuje
PoE Out standard802.3at (max. 33,6W) - PoE+
PoE power budget (W)201-300

Rychlost

Rychlost LAN max.1 Gbps

Externí výbava

Počet LAN portů48
0,0
0 hodnocení produktu

Doposud nebyla zadána žádná recenze.

Konečná dostupnost a cena dopravy závisí na zemi doručení, hmotnosti, rozměrech zásilky a obsahu košíku. Přesnou nabídku uvidíte v košíku.

Zásilkovna
Doručení na výdejní místo Zásilkovny nebo do Z-BOXu.
od 129,00
Balíkovna
Doručení na výdejní místo Balíkovny.
od 79,00

Naposledy prohlížené produkty

Produkty, ke kterým se můžete vrátit.

Epson Bond Paper White 80, 594mm X 50mTento papír je ideální pro každodenní rýsování, technické kreslení a ilustrace. Na výtiscích vyniknou tenké čáry, vysoce kontrastní barvy a ostrý vzhled písma od 1 mm výše. Použít lze plně rozpustný i pigmentový inkoust. - Papír pro každodenní kreslení a rýsování v aplikaci CAD - Na výtiscích vyniknou ostré čáry a vysoce kontrastní barvy - Skvěle funguje s plně rozpustnými i pigmentovými inkousty - Vhodný pro archivaci až 100 let - Splňuje normu
Skladem více než 10 ks
373,68
Dell AC adaptér 130W Precision XPS130 wattový napájecí adaptér Dell umožňuje práci s notebookem a nabíjení baterie z elektrické sítě. Napájecí adaptér už nemusíte nosit mezi domovem a kanceláří. Pořiďte si k notebooku druhý adaptér, jeden nechávejte v kanceláři a s druhým pracujte doma nebo na cestách. 130 wattový napájecí adaptér Dell™ umožňuje práci s notebookem a nabíjení baterie z elektrické sítě. Tento produkt byl testován a ověřen v počítačích Dell. Pokud jej použijete v po
Skladem více než 5 ks
1 212,72
Chytrá síťová nabíječka ALIGATOR 2,4A, 2xUSB, smart IC, černá, USB kabel pro iPhone iPadChytrá síťová nabíječka ALIGATOR 2.4A, 2xUSB, smart IC, černá, kabel pro iPhone/iPad 2A Nová výkonná síťová nabíječka řady „SMART IC“ v černém provedení, dvěma USB porty s výstupní kapacitou 2.4A. Tato nabíječka je ideální pomocníkem pro dobíjení mobilního telefonu a jiných zařízení. Chytrá nabíječka zvládne doplnit energii až dvěma přístrojům najednou, navíc je vybavena chytrým čipem pro rychlé nabíjení. Až 5x rychlejší nabíjení oproti běžné USB
Skladem více než 5 ks
208,13
Microsoft Office 2024 pro domácnosti a podnikatele EngOffice pro podnikatele 2024 vám pomůže řídit firmu pomocí známých nástrojů. Klíčové vlastnosti: Je určený pro domácnosti a firmy. Je určený pro jednu osobu, k instalaci a použití na jednom PC nebo Mac. Je možný přístup k podpoře společnosti Microsoft. Kompatibilní s Windows 11, Windows 10 nebo macOS Funguje s Microsoft Teams Office pro podnikatele 2024 obsahuje tyto programy: Outlook Word Excel PowerPoint One Note
Skladem více než 5 ks
5 515,79
TEXTILNÍ KABEL USB-A   USB-C 1,5M, USB 2.0 ČERNÝiPEAX USB-A / USB-C Odolný textilní 1,5m kabel praktický pomocník do práce i na cesty s USB-A a USB-C konektory je ideální volbou pro běžné nabíjení i přenos dat. Díky USB 2.0 standardu a výkonu až 3 A (60 W) zvládne napájet široké spektrum zařízení. Od smartphonů a tabletů až po příslušenství. Kabel je vybaven odolným textilním opletem, který zajišťuje vyšší životnost, chrání proti opotřebení a minimalizuje riziko zalomení. Elegantní černé prove
Skladem více než 5 ks
188,08
PATCH PANEL 24 PORTŮ 1U 19" CAT.6 UTP ŠEDÝ LANBERGPatch panel ICT je určen pro použití v hlavních a mezilehlých distribučních bodech vysokorychlostních sítí ICT. Jedná se o pasivní prvek strukturované kabeláže, který se používá k ukončení a uspořádání kroucených párů kabelů v 19" rozvaděčích. Patch panel je vybaven 24 nestíněnými porty RJ-45 kategorie 6. Použití konektorů IDC/LSA zajišťuje snadnou a rychlou instalaci. https://lanberg.eu/product-data/premium-description/5901969404074
Skladem více než 5 ks
396,84
PremiumCord HDMI grabber pro video audio USB 3.0PremiumCord HDMI capture/grabber pro záznam Video/Audio signálu do počítače s USB3.0 Podporuje nahrávání a přenos vysoce kvalitního zvuku nebo videa ve vysokém rozlišení přímo do vašeho počítače. Je velmi vhodný pro nahrávání videa a zvuku i pro živé streamování. Užitečný pomocník pro všechny, kdo si chtějí převézt HDMI signál do počítače přes USB3.0 vysokou rychlostí Nahrávání videa může zachytit video HDMI i zvuk v HDMI obsažený *Vysoké rozliše
Skladem více než 5 ks
382,11
Porovnání

Vybrané produkty přehledně na jednom místě.

Zatím nemáte žádné produkty ke srovnání.
Oblíbené

Produkty, ke kterým se chcete vrátit.

Zatím nemáte žádné oblíbené produkty.
Košík

Přehled produktů ve vašem košíku.

Nákupní košík je zatím prázdný.