Kategorie a nabídka

ÚvodSítěAktivní síťové prvkySpeciální síťová zařízeníIP telefonie / VOIP produktyWELL RTX8630 IP DECT ručka pro RTX8660,2" bar.LCD,8 prog.tl.

WELL RTX8630 IP DECT ručka pro RTX8660,2" bar.LCD,8 prog.tl.

DECT ručka pro použití v buňkovém řešení se základnou WELL RTX8660. Wideband audio (HDSP) 3 programovatelná tlačítka 2" barevný TFT LCD displej Dosah DECT signálu 50 m ve vnitřních prostorách WELL RTX buňkový systém vychází vstříc firmám fungujícím ve velkých prostorách, kde zaměstnanci potřebují být, v rámci pohybu po rozsáhlém pracovišti, neustále na lince a soustředit se na své pracovní procesy (velké sklady, stavby, výrobní prostory, nemocnic

Tento produkt ještě nebyl hodnocen.
Kód: ATC-55450468Značka: WELL
P/N: 10000185
Skladem více než 5 ks Předpokládané doručení: úterý 27. 10.–pátek 30. 10.
Doprava od 0,00Cena dle zvoleného způsobu
5 226,07 4 319,07 bez DPH
Nejnižší základní cena za posledních 30 dní: 4 329,89
DECT ručka pro použití v buňkovém řešení se základnou WELL RTX8660. Wideband audio (HDSP) 3 programovatelná tlačítka 2" barevný TFT LCD displej Dosah DECT signálu 50 m ve vnitřních prostorách WELL RTX buňkový systém vychází vstříc firmám fungujícím ve velkých prostorách, kde zaměstnanci potřebují být, v rámci pohybu po rozsáhlém pracovišti, neustále na lince a soustředit se na své pracovní procesy (velké sklady, stavby, výrobní prostory, nemocnice, …). Tento buňkový systém umožňuje uživateli pohyb po velkém pracovišti bez ohledu na umístění základnové stanice, protože ručka se automaticky přepojí na základnovou stanici s lepším signálem. Uživatel tak přechod vůbec nezpozoruje a telefonuje dál. Základnových stanic lze přitom propojit až 254 v rámci jedné DECT sítě s možností roamingu (vytáčení, příjem hovoru z jakékoli základny) i handoveru (přecházení v rámci hovoru) mezi těmito stanicemi. Současně lze do systému registrovat až 1000 ruček. WELL RTX buňkový systém vyhovuje standardům DECT GAP, CAT-iq . Nasazení a instalace buňkového systému WELL RTX je velice jednoduché a lze i jednoduše implementovat na stávající PBX. Telefon WELL RTX8630 podporuje kromě jiného i tyto funkce: vysoká kvalita zvuku přenášeného hovoru díky „Wideband audio (HDSP)“ - 12 radio slotů s až 10 současnými hlasovými kanály. (s kodeky G.726, G.711) centrální telefonní seznam (přes protokoly LDAP nebo XML, Broadsoft) aktualizace FW a nastavení „vzduchem“ - Over the air synchronistation napájení základnových stanic přes PoE standard IEEE 802.3af (třída 2) – PoE adaptér je součást balení (základnové stanice se dají napájet přes PoE switch) Dosah DECT signálu je 50 m ve vnitřních a 300 m ve venkovních prostorách Dosah DECT signálu je možné rozšířit přes repeatery (až 6 na základnu), dosah repeaterů je je dalších 50 m ve vnitřních a 300 m ve venkovních prostorách Auto provisioning (možnost automatického nastavení systému/ruček vzdáleně přes administraci základnových stanic) podpora IPv6 Displej - typ Barevný Displej - velikost 2.0” TFT-LCD, rozlišení 176x220pixelů, 256000 barev Displej - podsvícený Ano VoIP standardy SIP Podpora kodeků G.711, G.722, G.726 (s přídavným modulem G.729) Peer-to-Peer Mode Ano Počet SIP účtů až 200 účtů (až 10 různých SIP serverů) Hlasité telefonování (Hands-Free) Ano Možnost připojení náhlavní soupravy Ano, 3,5mm jack Nastavení hlasitosti vyzvánění i hovoru Ano Počet vyzváněcích melodií 6 Možnost nahrát vlastní vyzváněcí melodie Ne Vibrační vyzvánění Ano Zobrazení data a času Ano Lokální tel. seznam 100 kontaktů Vzdálené tel. seznamy XML, CSV, TXT, Broadsoft Počet programovatelných tlačítek 9 - rychlé volby Historie - seznam příchozích hovorů 100 Historie - seznam odchozích hovorů 100 Historie - seznam zmeškaných hovorů 100 Bezpečnost zámek PIN, aut. zámek kláves. Voice Activity Detection (VAD) Ano Comfort Noise Generator (CNG) Ano Volací funkce Přesměrování, přidržení, přepojení, 3-cestná konference Identifikace volajícího (Caller ID) Ano DTMF RFC2833, RFC2976, RFC3261, RFC3263, RFC3264, RFC3326, RFC3489, RFC3515, RFC3581, RFC3842+RFC3265 Message, RFC3892, RFC3960 Čekající hovor (CW) Ano Automatický redial Ano Ztlumit Ano SMS Ano Indikace stavu pomocí LED Ano, 3 barvy Upgrade firmwaru Ano, bezdrátová aktualizace Napájecí adaptér Vstup : 100-240V, 50-60Hz, 250mA Výstup : DC 5,5V, 600mA Management Klávesnice, automatická konfigurace Diagnostika RF diagnostika síly signálu na displeji tel. Rozměry 142 x 47 x 25 mm Příručky Český krátký návod Záruka 2 roky DECT systém Buňkový
HP pro firmy
0,0
0 hodnocení produktu

Doposud nebyla zadána žádná recenze.

Konečná dostupnost a cena dopravy závisí na zemi doručení, hmotnosti, rozměrech zásilky a obsahu košíku. Přesnou nabídku uvidíte v košíku.

Zásilkovna
Doručení na výdejní místo Zásilkovny nebo do Z-BOXu.
od 89,00
Balíkovna
Doručení na výdejní místo Balíkovny.
od 79,00

Naposledy prohlížené produkty

Produkty, ke kterým se můžete vrátit.

Vodní chlazení Genesis HYDRIA 240, černéGENESIS Hydria je vodní chlazení určené pro uživatele, kteří očekávají nejen vysoký výkon, ale také moderní design a maximální pohodlí při instalaci. Ať už stavíte počítač pro hraní her, kreativní práci nebo každodenní použití, Hydria je chlazení, na které se můžete vždy spolehnout. Výkon, styl a ovládání v jednom Pociťte sílu třífázového čerpadla, které ve srovnání s konkurenčními řešeními na trhu poskytuje méně vibrací, nižší hlučnost a stabiln
Skladem více než 5 ks
1 910,83
Toner TB kompatibilní s Kyocera TK-1160, BlackTB Print je dlouholetým výrobcem alternativních kazet pro celou řadu tiskáren světových výrobců. Kazety a tonery splňují nejpřísnější nároky na kvalitu i tisk samotný. TB Print je synonymum pro dokonalé věrný, ostrý tisk a to za stále atraktivní cenu. Typ (cartridge/toner): Toner NEW Kapacita tisku (stran): 7 200 Chip: Ano Barva: Černá Kompatibilita s modely: Kyocera ECOSYS P2040DN, P2040DW Záruka: 2 roky TB Print garantuje opravu tiskárny v příp
Skladem více než 5 ks
294,76
Ink. kazeta TB kompat. s Brother TBB-LC3213B BKTB Print je dlouholetým výrobcem alternativních kazet pro celou řadu tiskáren světových výrobců. Kazety a tonery splňují nejpřísnější nároky na kvalitu i tisk samotný. TB Print je synonymum pro dokonalé věrný, ostrý tisk a to za stále atraktivní cenu. Typ (cartridge/toner): Cartridge Kapacita (ml): 13,5 Chip: Ano Barva: Black Kompatibilní s : Brother DCP J772DW, DCP J774DW, DCP J572DW, MFC J890DW, MFC J895DW, MFC J491DW, MFC J497DW
Skladem více než 5 ks
104,18
AOC Q27P3CV 27" IPS QHD 75Hz 4ms Black 3RÚžasná kvalita obrazu AOC Q27P3CV je 27” plochý IPS monitor s atraktivním třístranným ultratenkým rámem, který má vše, co potřebujete pro optimální produktivitu. Špičkový jas 350 nitů, velkorysé 178/178° široké pozorovací úhly a dva vestavěné 2W + 2W reproduktory vám umožní vychutnat si neuvěřitelné detaily rozlišení QHD (2560 x 1440), které poskytuje vynikající ostrost a kontrast pro úpravy fotografií a videí nebo sledování filmů. Monitor Q27P3C
Skladem více než 5 ks
7 077,96
Opěrka zápěstí ke klávesnici Fellowes PlushTouch černáPoužíváním pěnové opěrky zápěstí ke klávesnici Fellowes Health-V pěnová Lycra předcházíte bolesti zapěstí. Speciální výplňový materiál pomáhá udržet zápěstí ve správné poloze během práce. Vhodné do kanceláře i domácnosti. Unikátní technologie FoamFusion ™ poskytuje pohodlnou podporu pro vaše zápěstí. Výplň opěrky rukou odpovídá tvaru ruky a poskytuje jemnou podporu. Antibakteriální povlak MICROBAN® zabudovaný do materiálu zabraňuje nekontrolované
Skladem více než 5 ks
377,34
Porovnání

Vybrané produkty přehledně na jednom místě.

Zatím nemáte žádné produkty ke srovnání.
Oblíbené

Produkty, ke kterým se chcete vrátit.

Zatím nemáte žádné oblíbené produkty.
Košík

Přehled produktů ve vašem košíku.

Nákupní košík je zatím prázdný.