Kategorie a nabídka

ÚvodSítěAktivní síťové prvkySwitcheSwitcheZYXEL GS1350-6HP 6 Port manged CCTV PoE witch, 60W, 802.3BT

ZYXEL GS1350-6HP 6 Port manged CCTV PoE witch, 60W, 802.3BT

GS1350-6HP, 6 Port managed CCTV PoE switch, long range, 60W, 802.3BT (1 year NCC Pro pack license bundled) Zyxel introduces the GS1350 Series smart managed switches boasting specialized hardware and software features dedicated to surveillance deployments and applications. With a brand-new titanium grey exterior purpose-built for the surveillance sector, the Series includes four models with large power budgets of up to 375 W. In addition, the GS13

Tento produkt ještě nebyl hodnocen.
Kód: ATC-5010005551Značka: ZYXEL
P/N: GS1350-6HP-EU0101F
Skladem více než 5 ks Předpokládané doručení: úterý 27. 10.–pátek 30. 10.
Doprava od 0,00Cena dle zvoleného způsobu
4 421,39−17 %3 663,20 3 027,44 bez DPH
Nejnižší základní cena za posledních 30 dní: 3 663,20
GS1350-6HP, 6 Port managed CCTV PoE switch, long range, 60W, 802.3BT (1 year NCC Pro pack license bundled) Zyxel introduces the GS1350 Series smart managed switches boasting specialized hardware and software features dedicated to surveillance deployments and applications. With a brand-new titanium grey exterior purpose-built for the surveillance sector, the Series includes four models with large power budgets of up to 375 W. In addition, the GS1350-6HP supports two 802.3bt PoE ports offering a maximum of 60 W per port to fulfill high power consumption PDs such as speed dome or PTZ IP cameras. TECHNICKÁ SPECIFIKACE Port Density: *Total port count: 6 *100/1000 Mbps: 5 *Gigabit SFP: 1 *Gigabit combo (RJ-45/SFP) - *Configurable extended range ports: 5 PoE: *PoE ports: 5 *Total PoE budget (watt): 60 *PoE Standard: 802.3af/at ;802.3bt (port 1-2) Performance: *Switching capacity (Gbps): 12 *Forwarding rate (Mpps) : 8.9 *Packet buffer (byte): 525 K *MAC address table: 8 K Power: *Input: 52 V - 57 V DC *Max. power consumption (watt): 72 Physical Specifications: *Dimensions (WxDxH)(mm): 193 x 84 x 26 *Weight (kg): 0.41 ESD/Surge Protections: *Ethernet port surge protection: 4 KV Standard Compliance: *IEEE 802.3 10Base-T Ethernet *IEEE 802.3u 100Base-Tx Ethernet *IEEE 802.3ab 1000Base-T Ethernet *IEEE 802.3z 1000 Base-X *IEEE 802.3x flow control *IEEE 802.3af PoE *IEEE 802.3at PoE plus *IEEE 802.3bt (GS1350-6HP) *IEEE 802.3az EEE support / Green Ethernet *IEEE 802.1p CoS support Security: *Layer 2 MAC filtering *Static MAC forwarding *SSH v2 *SSL *Port isolation *CPU protection *SHA2 HTTPS Certification *Login authentication by RADIUS *RADIUS accounting *Authorization on RADIUS *Multiple RADIUS servers *DHCP Snooping IPv6 Management: *IPv6 over Ethernet (RFC 2464) *IPv6 addressing architecture (RFC 4291) *Dual stack (RFC4213) *ICMPv6 (RFC4884) *Path MTU (RFC 1981) *Minimum Path MTU size of 1280 (RFC 5905) *Encapsulation for maximum PMTU size of 1500 *Neighbor Discovery (RFC4861) Certifications: EMC: *CE, FCC, C-Tick, Class A *BSMI CNS13438 Safety: *LVD EN62368-1 *BSMI CNS14336-1 RoHS compliant Installation Features: *Ethernet port lightning surge protection *Power supply lightning surge protection *ESD(electrostatic discharge) protection *Extended range of up to 250 meters* *Fixed link speed at 10 Mbps *Limited to 802.af PDs and cameras -* Extended range excels long range installation but the actual performance may be effected by cabling quality or IP camera’s electrical design. We recommend users to test for IOP before physical deployment. Contact Zyxel for IP camera’s interoperability report.

Model a provedení

Provedení switcheDesktop
Obsahuje switchAno
OptikaAno
ManagementManaged switch

Konektivita

Počet SFP portů1
PoEOut (výstup)
PoE In standardNepodporuje
PoE Out standard802.3bt (max. 90W) - PoE++
PoE power budget (W)Do 100

Rychlost

Rychlost LAN max.1 Gbps

Externí výbava

Počet LAN portů6
0,0
0 hodnocení produktu

Doposud nebyla zadána žádná recenze.

Konečná dostupnost a cena dopravy závisí na zemi doručení, hmotnosti, rozměrech zásilky a obsahu košíku. Přesnou nabídku uvidíte v košíku.

Zásilkovna
Doručení na výdejní místo Zásilkovny nebo do Z-BOXu.
od 89,00
Balíkovna
Doručení na výdejní místo Balíkovny.
od 79,00

Naposledy prohlížené produkty

Produkty, ke kterým se můžete vrátit.

iiyama ProLite XB2495WSU-B1 24,1" IPS 1900x1200 100Hz 4ms Černá 3R24" Monitor iiyama ProLite XB2495WSU-B1 Typ obrazovky: IPS LED Úhlopříčka [palce]: 24,1" Rozlišení: 1920x1200 px Rozteč bodu [mm]: 0,27 x 0,27 mm Obnovovací frekvence [Hz]: 100 Hz Poměr stran: 16:10 Jas [cd/m2]: 350cd/m2 Kontrast: 1 500:1 Odezva [ms]: 4ms Pozorovací úhly (Horizontál/Vertikál): 178° / 178° Počet barev: 16,7mil barev Reproduktory: Ano; 2x 2 W Konektory: *1x HDMI (v.1.4) *1x DisplayPort (v.1.2) (vstup) *3x v.3.2 Gen 1 (5Gbps, 4,5 W)
Skladem více než 10 ks
4 002,11
Genesis herní myš ZIRCON 660 PRO Herní Optická Pro praváky 26 000 DPI Drátová+bezdrátová BíláTrojitý komunikační režim, jeden z nejlepších optických snímačů a ještě nižší hmotnost pouhých 57 gramů, a to není vše. Zde je GENESIS Zircon 660 Pro, herní myš, která nabízí ještě více. Ať už jste začínající hráč, nebo pokročilý fanoušek e-sportovních her, GENESIS Zircon 660 Pro nabízí spolehlivost, pohodlí a špičkové funkce, které vám poskytnou skutečnou výhodu. S KABELEM NEBO BEZ NĚJ. ROZHODUJTE SE SAMI Jedna myš, mnoho možností. GENESIS Zirco
Skladem více než 5 ks
1 046,53
Wheel Stand Pro DELUXE V2, stojan na volant a pedály pro Logitech G25 G27 G29 G920Originální evropská kvalita konstrukce, materiálu a zpracování. Jedinečný stojan pro připevnění nejrůznějších druhů volantů a pedálů. Zažijte realistický pocit z řízení doma na své oblíbené pohovce! Díky DELUXE V2 provedení je stojan robustnější, stabilnější a je vhodný pro špičkové herní volanty se silnou zpětnou vazbou (force feedback). Popis: Sklon držáku volantu plně nastavitelný, držák lze plynule otočit o celých 360°. Rychle uvolňovací mech
Skladem více než 5 ks
2 896,84
LANBERG RACKOVÁ SKŘÍŇ 10" NÁSTĚNNÁ 6U 300X300 (FLAT PACK) S PROSKLENÝMI DVEŘMI ŠEDÁNová řada nástěnných skříní RACK WF11 od společnosti Lanberg Společnost Lanberg s hrdostí představuje novou řadu nástěnných instalačních skříní WF11, která je určena pro profesionály v oblasti ICT a IT. Nové 10" instalační skříně do racku se vyznačují elegantním designem, který je ideální pro domácí IT sítě, malé a střední podniky a také serverovny a datová centra. Díky mnoha vylepšením, jako jsou 4 vertikální montážní lišty, možnost montáže vent
Skladem více než 5 ks
869,47
Ink. kazeta TB kompatibilní s Epson WF-3620 T2713 XL, nová, MagentaTB Print je dlouholetým výrobcem alternativních kazet pro celou řadu tiskáren světových výrobců. Kazety a tonery splňují nejpřísnější nároky na kvalitu i tisk samotný. TB Print je synonymum pro dokonalé věrný, ostrý tisk a to za stále atraktivní cenu. Typ (cartridge/toner): Cartridge Výtěžnost (ml): 18ml Chip: Ne Barva: Magenta Kompatibilita s: WF-3620 Záruka: 2 roky
Skladem více než 5 ks
48,42
LANBERG RACKOVÁ SKŘÍŇ 10" PRO MONTÁŽ NA STĚNU 9U 280X310 (FLAT PACK) S PROSKLENÝMI DVEŘMI ČERNÁŘada serverových stojanů Lanberg WF10 je moderní a odolné řešení stojanů, které se dokonale hodí pro použití v podnikových i domácích IT sítích. Jsou vyrobeny z vysoce kvalitních materiálů, vyznačují se robustností a snadnou instalací a splňují očekávání i těch nejnáročnějších profesionálů v oblasti ICT. Serverové stojany WF10 jsou k dispozici v různých velikostech a konfiguracích, které umožňují optimální správu kabelů a bezpečné uložení síťovýc
Skladem více než 5 ks
849,47
OWA Armor toner kompatibilní s Canon MF 4410, CRG728, 2100st, černá blackKompatibilní s: CANON-CRG 728 CANON-IMAGECLASS D 550 CANON-IMAGECLASS MF 4410 CANON-IMAGECLASS MF 4420 W CANON-IMAGECLASS MF 4430 CANON-IMAGECLASS MF 4450 CANON-IMAGECLASS MF 4450 D CANON-IMAGECLASS MF 4470 DN CANON-IMAGECLASS MF 4470 DW CANON-IMAGECLASS MF 4480 DN CANON-IMAGECLASS MF 4480 DW CANON-I-SENSYS FAX L 150 CANON-I-SENSYS FAX L 170 CANON-I-SENSYS MF 4410 CANON-I-SENSYS MF 4430 CANON-I-SENSYS MF 4450 CANON-I-SENSYS MF 4450 D CANON-I-SENS
Skladem více než 5 ks
891,58
Porovnání

Vybrané produkty přehledně na jednom místě.

Zatím nemáte žádné produkty ke srovnání.
Oblíbené

Produkty, ke kterým se chcete vrátit.

Zatím nemáte žádné oblíbené produkty.
Košík

Přehled produktů ve vašem košíku.

Nákupní košík je zatím prázdný.